bing [bot]

guevara
Beiträge: 913
Registriert: 13.12.2009, 13:07

bing [bot]

Beitragvon guevara » 07.07.2011, 21:31

ist es möglich, dass der crawler "bing [bot]" dafür verantwortlich ist, dass das board der startseite nicht mehr verfügbar ist?

zumindest auf meinem laptop wird die startseite just seit dem zeitpunkt übersprungen, seit sich "bing [bot]" als registriertes mitglied ausgibt und (dauer)online ist...
Nur wer seine Rechte kennt, kann diese auch einfordern.

Nachfolgefrau
Site Admin
Beiträge: 6362
Registriert: 27.01.2007, 23:54
Wohnort: Wien/Linz
Kontaktdaten:

Re: bing [bot]

Beitragvon Nachfolgefrau » 07.07.2011, 21:49

Nein. Dieser Bot ist so wie zahlreiche weitere schon "ewig" aktiv, war aber bisher - und ist jetzt auch wieder - unsichtbar gesetzt.
Site Admin / Angelika

Foren Admin
http://www.dialogfuerkinder.at

werner
Beiträge: 5383
Registriert: 29.01.2007, 07:51
Wohnort: nicht Wien

Re: bing [bot]

Beitragvon werner » 07.07.2011, 21:51

afaik wurde ein Update gemacht - deswegen war das Forum eine kurze Zeit nicht verfügbar.
Immer daran denken:
Die Kinderzeit ist das Schönste - erst die eigene und dann die der eigenen...
Powered by: http://www.dialogfuerkinder.at

guevara
Beiträge: 913
Registriert: 13.12.2009, 13:07

Re: bing [bot]

Beitragvon guevara » 07.07.2011, 22:06

danke!

dann werde ich mal die einstellungen überprüfen und hoffen, dass ich das board, welches die letzten themen und antworten anzeigt, wieder herstellen kann...
Nur wer seine Rechte kennt, kann diese auch einfordern.

Nachfolgefrau
Site Admin
Beiträge: 6362
Registriert: 27.01.2007, 23:54
Wohnort: Wien/Linz
Kontaktdaten:

Re: bing [bot]

Beitragvon Nachfolgefrau » 07.07.2011, 22:17

guevara hat geschrieben:danke!

dann werde ich mal die einstellungen überprüfen und hoffen, dass ich das board, welches die letzten themen und antworten anzeigt, wieder herstellen kann...

Ich nehme an, dies liegt an der neuen Forenversion, die heute geupdatet wurde. Diese "kleinen Kasterl" müssen mW händisch wiederhergestellt werden, da sie in der Software nicht enthalten sind...
Site Admin / Angelika

Foren Admin
http://www.dialogfuerkinder.at

Alexandra
Beiträge: 639
Registriert: 17.05.2010, 16:17
Kontaktdaten:

Re: bing [bot]

Beitragvon Alexandra » 07.07.2011, 23:21

meine Startseite schaut plötzlich ganz anders aus? ! muss ich persönlich was ändern?

Nachfolgefrau
Site Admin
Beiträge: 6362
Registriert: 27.01.2007, 23:54
Wohnort: Wien/Linz
Kontaktdaten:

Re: bing [bot]

Beitragvon Nachfolgefrau » 07.07.2011, 23:33

Nein, mW.
Site Admin / Angelika

Foren Admin
http://www.dialogfuerkinder.at


Zurück zu „Fragen zur Verwendung von Programmen und zur Hardwareumgebung“